Kompatiblitással kapcsolatos kérdések

Milyen verziójú Android és Apple mobiltelefonokkal fog működni az applikáció?

Android készülékek esetében Android Lollipop 5.0-ás verzió vagy ettől újabb szükséges.

Apple mobiltelefonok esetében IOS 8.1-es verzió vagy ettől újabb lesz szükséges.

Ezeken felül Bluetooth 4.0, vagy magasabb szükséges.

Mivel nem áll módunkban az összes folyamatosan megjelenő okos készülékkel tesztelni a WIWE-ot, kérjük lépjen kapcsolatba ügyfélszolgálatunkkal, ha készüléke a fenti kritériumok teljesülése mellett esetlegesen nem kapcsolódik a WIWE-val.

Emailben: [email protected]

Tel: 06/36-512-900