Kompatibilitätsprobleme

Über welche Versionen müssen Android- und Apple-Mobiltelefone verfügen, um die Funktion der App sicherzustellen?

Bei Android-Geräten ist das Betriebssystem Android Jelly Bean mit Version 5.0 oder höher notwendig.

Bei Apple-Mobiltelefone ist das Betriebssystem iOS 8.1 oder höher notwendig.

PDF downloaden