Problemas de compatibilidad

¿En qué versiones de teléfonos móviles Android y Apple funciona la aplicación?

Para dispositivos Android, se necesita la versión 5.0 de Lollipop o posterior.

Para teléfonos móviles Apple, se requiere la versión 8.1 de iOS o posterior.

PDF descargar